爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票入门
股票行情查询:

大智慧小红包选股指标公式源码详细分析

2019/9/25 19:49:10

N:=30;M:=95;

v1:ema(close,5),coloryellow;

v2:ema(ema(close,29)*1.01,10),colorffcc66;

DRAWICON(cross(v1,v2),v2,1);

v3:ema(close,10),colorff00ff;

大智慧小红包选股指标

v4:ema(ema(close,60)*0.99,10),color0099ff;

DRAWICON(cross(v3,v4),v4,1);

Var1:=AMOUNT/VOL/100;

庄家运作成本:?MA(CLOSE,18),colorwhite;

庄家平均成本:?EMA(EMA(Var1,2),N),color00ff00;

庄?#19994;?#20179;成本:?EMA(EMA(Var1,13),M),colorblue;

无穷成本均线:?DMA(CLOSE,VOL/CAPITAL),colorblue;

STICKLINE(C>=O,C,O,7,0),COLORRED;

STICKLINE(C>=O,C,O,4,0),COLOR7070ff{B0B0FF};

STICKLINE(C>=O,C,O,2,0),COLORYELLOW;

STICKLINE(C>=O,H,L,0,0),COLORYELLOW;

STICKLINE(C<=O,C,O,7,0),COLORFF2020;

STICKLINE(C<=O,C,O,4,0),COLORFF6600;

STICKLINE(C<=O,C,O,2,0),{COLORCYAN;}colorffcc66;

STICKLINE(C<=O,H,L,0,0),{COLORCYAN}colorffcc66;

Var326:=IF(CLOSE>REF(CLOSE,1),88,0);

Var327:=IF(CLOSE/REF(CLOSE,1)>1.050?AND?HIGH/CLOSE<1.010?AND?Var326>0,?91,?0);

STICKLINE(Var327>90,L*0.99,L*0.95,4,0),COLORYELLOW;

DRAWTEXT(Var327>90,LOW*0.95,'追涨'),COLORYELLOW;红包:=IF(TROUGHBARS(3,15,1)=0?AND?HIGH>LOW+0.01,10,-5);

动态底部:=EMA(IF(LOW<=LLV(LOW,30),SMA(ABS(LOW-REF(LOW,1)),30,1)/SMA(MAX(LOW-REF(LOW,1),0),30,1),0),3)*10;

PP:=红包=10?AND?动态底部>10;

count(PP,10)>0;

在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 ?#24335;?#27969;向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
天泽信息 300209+7.90% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
京华激光 603607+7.76% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
全新好 000007+7.74% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
深南电路 002916+7.67% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
南华期货 603093+7.64% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
应流股份 603308+7.63% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
华创阳安 600155+7.58% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
顶点软件 603383+7.46% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
漫步者 002351+7.44% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
金发科技 600143+7.30% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会?#20445;?#32593;站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投?#24066;?#35880;慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依?#30475;?#20449;息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投?#24335;?#35758;,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)
我叫mt4牧师攻略
2019重庆时时采彩开奖时间 全天实时计划 博发线上 大小单双单期技巧 王者荣耀妲己己被乳液本子 哪个棋牌有二人斗地主 麻将技巧 正準三肖六碼期期準 红牛娱乐3 日本美女自拍大赛