爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票行情查询:

通达信散户看盘指标公式

N:=30;M:=60;
散户线: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M));
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,5,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
主力线:EMA(J,6),COLORYELLOW;
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,30);
VAR6:=HHV(VAR4,30);
VAR7:=IF(MA(CLOSE,58),1,0);
{看股吧公式网-www.kanguba.com}
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,100,VAR8);
吸筹:STICKLINE(VAR9>-120,0,VAR9,6,1),COLORMAGENTA;
AA3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
AA4:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
AA5:=SMA(AA4,13,8);
走势:CEILING(SMA(AA5,13,8)),COLORRED,LINETHICK2;
AA6:=SMA(AA3,21,8);
买观注: STICKLINE(走势-AA6<-65,0,7,15,1);
DRAWICON(FILTER(J>REF(J,1)AND 走势>=REF(走势,1)AND 走势<25 ,5),走势,1);
卖观注: STICKLINE(走势-AA6>85,98,90,15,1),COLORFFFF00;
DRAWICON(FILTER(J<REF(J,1)AND 走势<=REF(走势,1)AND J>85 ,5),J,2);

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 ?#24335;?#27969;向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
三花智控 002050+3.39% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
中联重科 000157+3.38% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
九鼎投资 600053+3.37% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
深赛格 000058+3.35% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
麦迪科技 603990+3.34% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
绿茵生态 002887+3.33% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
绿地控股 600606+3.29% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
世联行 002285+3.27% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
华能水电 600025+3.27% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
集泰股份 002909+3.26% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会?#20445;?#32593;站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投?#24066;?#35880;慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依?#30475;?#20449;息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投?#24335;?#35758;,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)
我叫mt4牧师攻略
八闽福建麻将辅助器 快乐赛车计划网 马云怎么看数字货币 万圣节财富2走势图 斯帕尔一罗马 欢乐帮游戏 赌场大亨 i江苏11选5走势图 佛罗里达那不勒斯 贵州11选5开奖号码