爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票公式搜索:

通达信股价上天选股指标公式

2019/10/2 16:25:22

VAR1A:=DMA(AMOUNT/VOL/100,VOL/CAPITAL);
VAR4AA:=CLOSE/(REF(CLOSE,1))>1.05 AND (HIGH/CLOSE<1.01);
主力吃货:=(FILTER(VAR4AA>0,34)AND DYNAINFO(4)>0)*8;
M:=10;
N:=9;
散户:=100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M));
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
主力:=EMA(J,6);

VAR1:=EMA(EMA(CLOSE,13),13);
运功:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
VAR2:=100*WINNER(CLOSE*0.95);
主力出货:=运功0;
JJ:=DYNAINFO(11);
P:=55;S:=8;M1:=3;
AA:=(EMA(CLOSE,S)-EMA(CLOSE,P))*10;
AA1:=EMA(AA,M1);
赚钱:=(EMA(CLOSE,S)-EMA(CLOSE,P))*10;
股神:=EMA(赚钱,M1);
股神来世:=(C-JJ)/JJ<-0.03;
股神来世1:=(C-JJ)/JJ<-0.03;
股神来世2:=LAST(JJ>=REF(JJ,1),5,1) AND (C-JJ)/JJ<0.005;
运气好1:=(C-JJ)/JJ>0.005;
运气好01:=运功0.5;
运气好02:=运功>0;
财神2:=运功>REF(运功,1) AND 运功<-0.2;
财神22:=运功>REF(运功,1) AND 运功<0 ;
财神3:=CROSS(赚钱,股神) AND赚钱<-0.3;
财神32:=CROSS(赚钱,股神) AND赚钱<-0.1;
运气好31:=CROSS(股神,赚钱);
运气好32:=CROSS(股神,赚钱) AND赚钱>1.618;
财神81:=FILTER(股神来世 AND 财神2 AND 财神3,13);
财神811:=FILTER(股神来世1 AND 财神2 AND 财神3,13);
财神82:=FILTER(股神来世2 AND 财神22 AND 财神32,13);
运气好81:=FILTER(运气好1 AND 运气好01 AND 运气好31,13);
运气好82:=FILTER(运气好02 AND 运气好32 ,13);
运气好83:=运气好81 AND 运气好82;
主力N:=股神来世1 AND 财神2 AND 财神3;
强盛:=MA(C,60);
非常强盛:=MA(C,120);
M30:=MA(C,30);
向上:=REF(M30,1)REF(M30,1);
主力私募大牛:CLOSE>强盛 AND CLOSE>非常强盛 AND COUNT(财神811 AND 主力N,70)>=2 AND CROSS(主力,散户) AND 主力吃货=8 AND 向上;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 ?#24335;?#27969;向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
科斯伍德 300192+3.26% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
祁连山 600720+3.26% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
洲际油气 600759+3.25% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
国联股份 603613+3.25% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
海通证券 600837+3.24% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
南天信息 000948+3.23% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
友邦吊顶 002718+3.23% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
厚普股份 300471+3.23% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
青龙管业 002457+3.22% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
?#26519;?#23494; 300415+3.20% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会?#20445;?#32593;站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投?#24066;?#35880;慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投?#24335;?#35758;,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)
我叫mt4牧师攻略
二人斗地主规则及玩法 谢佳轩人体写真 牌九至尊超级版 王者荣耀甑姬点点图 北京pk拾全天两期计划 北京pk官方开奖结果 天津老时时开奖结果 外围投注平台 快速时时官网 时时彩组选包胆公式