爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票公式搜索:

通达信红红火火指标公式

2019/9/27 21:02:16

XL1:=MA(L,2)*0.96;
XL2:=MA(L,26)*0.85;
XL3:=REF(XL1,1)XL4:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1)*100;
XL5:=EMA(IF(L<=LLV(L,34),(EMA(XL4*13,13)+HHV(EMA(XL4*13,13),34)*2)/2,0),3)/618;
XL6:=(XL3 AND XL5>50) OR XL5>3;
XL7:=100-((90*(HHV(H,14)-C))/(HHV(H,14)-LLV(L,14)));
XL8:=100-MA(((100*(HHV(H,6)-C))/(HHV(H,6)-LLV(L,6))),34);
火焰:XL5,COLORMAGENTA,NODRAW;
STICKLINE(XL5>0,0,XL5*1.2,8,0),COLOR0000FF;
STICKLINE(XL5>0,0,XL5*0.8,8,0),COLOR0066FF;
STICKLINE(XL5>0,0,XL5*0.6,8,0),COLOR0099FF;
STICKLINE(XL5>0,0,XL5*0.4,8,0),COLOR00CCFF;
STICKLINE(XL5>0,0,XL5*0.2,8,0),COLOR00FFFF;
烫手山芋:IF(XL3,XL5*1.2,0),COLORCYAN,LINETHICK5;
XG:=XL6 AND CROSS(XL7,MA(XL8,6)),COLORRED,NODRAW;
火中取粟:IF(XG,XL5*1.2,0),COLORMAGENTA,STICK,LINETHICK7;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 ?#24335;?#27969;向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
美的集团 000333+1.07% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
宁波高发 603788+1.07% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
闰土股份 002440+1.07% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
东兴证券 601198+1.07% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
云南铜业 000878+1.07% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
四川九洲 000801+1.07% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
华帝股份 002035+1.07% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
长城证券 002939+1.06% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
共进股份 603118+1.06% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
天龙股份 603266+1.06% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会?#20445;?#32593;站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投?#24066;?#35880;慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依?#30475;?#20449;息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投?#24335;?#35758;,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)
我叫mt4牧师攻略
ag电子国际网站 彩票合作协议 动物狂欢怎么玩才赚分 简单双方协议书范本 北京pk赛车官网计划 重庆时时全天计划单期 东莞酒店一条龙服务表 足球单多还是双多 福建时时走势图百度百度贴吧 辉煌3肖6码1522863