爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票公式搜索:

通达信回踩拉高选股指标公式

2019/9/27 20:50:16

MAS60:=MA(C,60);
MAS90:=MA(C,90);
MAS120:=MA(C,120);
MAS250:=MA(C,250);
回踩?#40644;芐:=REF(C,1)>REF(MAS120,1) AND L>=MAS120 AND C>=MAS120 AND COUNT(CROSS(MA(C,60),MA(C,250)),52)>=1 AND COUNT(CROSS(MA(C,90),MA(C,120)),52)>=1;
趋势S:="KDJ.J"(27,5,3);
不赚都难S:=趋势S<=30;
重心S:=(2*C+H+L)/4,COLOR00FFFF,LINETHICK0;
SJS:=WMA((重心S-LLV(L,5))/(HHV(H,5)-LLV(L,5))*100,2),COLOR0077FF;
ZJS:=WMA(0.667*REF(SJS,1)+0.333*SJS,2),COLOR00FF00;
彩带金叉S:=CROSS(SJS,ZJS);
AAS:=IF("MACD.MACD"<0,"MACD.MACD",DRAWNULL);
XHS:=AAS>REF(AAS,1) AND REF(AAS,1)ACS:=BARSLAST(XHS);
绿柱背离:= REF(AAS,1)>REF(REF(AAS,ACS+1),1) AND REF(C,1)D1:=CAPITAL/1000000<10;{去除大盘股}
D2:=NOT(NAMELIKE('S') OR NAMELIKE('*S')) AND VOL>1;{去除ST和停牌}
D:=D1 AND D2;
剔除亏损股:=DYNAINFO(39)>0 {市盈率}
AND C/FINANCE(34)>0{ 市净率:收盘价/每股净资产}
AND FINANCE(18)>0{每股公积金,元}
AND FINANCE(31)>0;{ 每股未分配,元};
回踩拉高:= XHS AND 不赚都难S AND 彩带金叉S AND 回踩?#40644;芐 AND 绿柱背离 AND D2;
统计:=回踩拉高;
COUNT(统计,3)>=1;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 ?#24335;?#27969;向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
锦富技术 300128+1.95% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
先锋新材 300163+1.95% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
银之杰 300085+1.94% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
航民股份 600987+1.94% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
豫金刚石 300064+1.94% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
?#32511;烊黄?002267+1.94% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
桐昆股份 601233+1.93% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
百润股份 002568+1.93% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
棒杰股份 002634+1.93% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
三六五网 300295+1.93% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会?#20445;?#32593;站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投?#24066;?#35880;慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依?#30475;?#20449;息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投?#24335;?#35758;,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)
我叫mt4牧师攻略
同城游戏手机版下载 江苏足球e彩开奖结果 南京沐足技师招聘信息 gt时时彩地址 南京按摩技术 1分快三押大小单双技巧 捕鱼游2019微信提现的 AK娱乐app 真钱打鱼 av女优苍井空个人资料