爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票公式搜索:

同花顺坚决买进指标公式

2019/9/27 20:50:14

Varv:=(2*C+H+L)/4;
Varu:=LLV(LOW,30);
VarA1:=HHV(HIGH,30);
B:=EMA((Varv-Varu)/(VarA1-Varu)*100,8);
B1:=EMA(B,5);
STICKLINE(B-B1>0,B,B1,8,1),colorred;
STICKLINE(B-B1<0,B,B1,8,1),Color00FF00;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
低吸:IF(CROSS(RSI,11),70,0),colorwhite,POINTDOT;
STICKLINE(低吸,70,0,4,0),colorwhite;
var7:=EMA(AMOUNT/VOL/100,3);
var8:=EMA(var7,88);
var9:=EMA(var7,88)*0.85;
vara:=var9*0.87;
varb:=LOWREF(CLOSE,1)*1.02;
STICKLINE(FILTER(varb,6),65,0,4,0),colorff00ff;
坚决买进:IF(FILTER(varb,6),65,0),colorff00ff,POINTDOT;
VarF:=(2*CLOSE+HIGH+LOW)/4;
Va4:=LLV(LOW,34);
Va5:=HHV(HIGH,34);
Va6:=EMA((VarF-Va4)/(Va5-Va4)*100,6);
Va7:=EMA(0.667*REF(Va6,1)+0.333*Va6,4);
出击:IF(IF(COUNT(CLOSE0.3 AND COUNT(Va6>Va7,3) AND REF(LOW,1)=LLV(LOW,120) AND
CLOSE>OPEN,1,0),60,0),coloryellow,POINTDOT;
STICKLINE(IF(COUNT(CLOSE0.3 AND COUNT(Va6>Va7,3) AND
REF(LOW,1)=LLV(LOW,120) AND CLOSE>OPEN,1,0),60,0,4,0),coloryellow;
a:=(3*CLOSE+LOW+OPEN+HIGH)/6;
D1:=(20*a+19*REF(a,1)+18*REF(a,2)+17*REF(a,3)+16*REF(a,4)+15*REF(a,5)+14*REF(a,6)
+13*REF(a,7)+12*REF(a,8)+11*REF(a,9)+10*REF(a,10)+9*REF(a,11)+8*REF(a,12)
+7*REF(a,13)+6*REF(a,14)+5*REF(a,15)+4*REF(a,16)+3*REF(a,17)+2*REF(a,18)+
REF(a,20))/211;
D2:=EMA(D1,2);
D3:=EMA(D2,2);
K1:=EMA(D3,2);
波段买入:IF(CROSS(D1,K1),55,0),color0099ff,POINTDOT;
STICKLINE(CROSS(D1,K1),55,0,4,0),COLOR0099FF;
多方趋势:=7*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1)
-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1)
-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1)
,3,1),2,1);
天线:=78.89;
STICKLINE(CROSS(天线,多方趋势),90,95,6,0),COLOR00FF00;
Var1:=REF(CLOSE,2);
会员专用: SMA(MAX(CLOSE-Var1,0),7,1)/SMA(ABS(CLOSE-Var1),7,1)*100,COLORFFAA66;
Var2:=REF(CLOSE,1);
Var3:=SMA(MAX(CLOSE-Var2,0),7,1)/SMA(ABS(CLOSE-Var2),7,1)*100;
极品逃亡: IF(会员专用< REF(会员专用,1) AND 会员专用>79,会员专用,0);
DRAWTEXT(极品逃亡 ,70 ,''),coloryellow,linethick1;
DRAWTEXT(88>0 AND REF(O,1)/REF(C,1)>1.04 AND REF(L,1)<=688 AND O>REF(C,1)AND C=1.01,L-L*0.02,''),linethick1;
DRAWTEXT(C-O>=0 AND O/L>1.05 AND L<=LLV(L,20),L,''),colorblue,linethick1;
买点:IF(波段买入=55,1,0);
卖点:IF(会员专用DRAWTEXT(买点=1,买点,'始');
DRAWTEXT(卖点=1,卖点,'终');

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 ?#24335;?#27969;向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
菲?#25351;?#23572; 603226+3.00% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
卫星石化 002648+3.00% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
创新医疗 002173+3.00% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
青农商行 002958+2.99% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
泰山石油 000554+2.97% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
ST地矿 000409+2.96% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
中国重汽 000951+2.96% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
*ST天首 000611+2.95% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
电魂网络 603258+2.94% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
恒通科技 300374+2.94% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会?#20445;?#32593;站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投?#24066;?#35880;慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依?#30475;?#20449;息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投?#24335;?#35758;,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)
我叫mt4牧师攻略
时时缩水工具手机 澳门时时彩规则 爱彩人彩票官方版下载 王者荣耀女英雄无遮蔽CG窝 葡萄pk10软件下载 棋牌游戏送现金20元 在线时时彩人工计划网 兰州小姐按摩 最热门的抢庄牛牛app 高低不平找规律