爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票公式搜索:

同花顺庄家吸筹指标公式

2019/9/17 21:34:07

M:=55;
N:=34;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),3,1)/SMA(ABS(CLOSE-LC),3,1)*100;
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
VAR1:=IF(YEAR>=2038 AND MONTH>=1,0,1);
VAR2:=REF(LOW,1)*VAR1;
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100*VAR1;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;
VAR5:=LLV(LOW,30)*VAR1;
VAR6:=HHV(VAR4,30)*VAR1;
VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*VAR1;
VAR9:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
VAR10:=SMA(VAR9,13,8);
吸筹:IF(VAR8>100,100,VAR8)*VAR1,colorlimagenta;
庄家吸筹:STICKLINE(吸筹>(-150),0,吸筹,8,0),colormagenta;
风险:CEILING(SMA(VAR10,13,8)),LINETHICK2,colorgreen;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
庄家:EMA(J,6),colorred,LINETHICK2;

股票公式推荐
在线查股
个股查股导?#21073;?a href="/gphq/" target="_blank">股票行情查询 DDX在线查询 超赢数据查询 ?#24335;?#27969;向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
福耀玻璃 600660+1.68% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
宝馨科技 002514+1.67% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
三联虹普 300384+1.67% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
人民同泰 600829+1.67% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
无锡银行 600908+1.67% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
合金投资 000633+1.67% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
华仁药业 300110+1.67% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
国泰君安 601211+1.66% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
东方财富 300059+1.66% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
置信电气 600517+1.66% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会?#20445;?#32593;站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投?#24066;?#35880;慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投?#24335;?#35758;,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)
我叫mt4牧师攻略
看4张牌玩牛牛技巧口诀 名人登录注册 北京pk10七码计划软件 稳赚包平特一肖三期公式 北京pk10计划软件 奥讯网 重庆时时彩2017版本 大学校花美女图片 内蒙时时彩三星走势图 win7性感车模美女主题