爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票行情查询:

通达信逆市红指标公式

2019/6/4 21:29:41

QW1:=(HIGH+LOW+CLOSE*2)/4;
QW3:=EMA(QW1,10);
QW4:=STD(QW1,10);
QW5:=(QW1-QW3)*100/QW4;
QW6:=EMA(QW5,5);
RK7:=EMA(QW6,10);
涨:EMA(QW6,10)+100/2-5,LINETHICK1,COLORRED;
跌:EMA(涨,4),LINETHICK1,COLORFFFF34;
多线:IF(CROSS(涨,跌) AND 跌<-10,30,0),LINETHICK1,COLORFF00FF;
空线:IF(CROSS(跌,80),70,100),COLORFF9900;
{买1:EMA(跌,4),COLORWHITE;
买2:EMA(买1,4),COLORGREEN;
买M3:=EMA(买2,4);
买M4:=EMA(买M3,4)};
STICKLINE(涨STICKLINE(涨80,涨,MA(涨,3),8,0 ),COLOR00FF00;
DRAWTEXT(CROSS(REF(涨,1),涨),REF(涨,1)*1.02,'清仓'),COLORGREEN;
STICKLINE(涨> REF(涨,1),涨,EMA(涨,3),1.2,0),COLORFFCCFF;
STICKLINE(涨> REF(涨,1) AND 涨>80,涨,EMA(涨,3),8,0),COLORRED;
DRAWICON(多线,30,1);
DRAWICON(CROSS(跌,80),70,2);
DRAWTEXT(CROSS(涨,跌) AND 跌<30 AND 跌>-10,40,'买入'),COLORCCFF99;
DRAWTEXT(多线>0,-20,'看涨'),COLOR00EFE0;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 ?#24335;?#27969;向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
汇金通 603577+6.26% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
珈伟新能 300317+6.26% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
达安股份 300635+6.26% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
深高速 600548+6.24% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
福日电子 600203+6.22% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
高新兴 300098+6.20% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
天音控股 000829+6.19% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
立昂技术 300603+6.19% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
三利谱 002876+6.18% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
聚灿光电 300708+6.18% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会?#20445;?#32593;站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投?#24066;?#35880;慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依?#30475;?#20449;息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投?#24335;?#35758;,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)
我叫mt4牧师攻略
老时时360投注代购 体彩环岛赛自行车 安徽时时预测软件下载 河北省排列期开奖结果 重庆时时下载 安徽11选5开奖视频 浙江台直播在线观看 后一13458一直买 江西时时计划软件下载 时时彩全五中一全计划