爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网 手机查股网
用手机扫一扫
手机查股网
| 保存本站网址
  股票网|好股网|股票查询网
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢?#24335;?最好股票网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票行情查询:

通达信逆市红指标公式

2019/6/4 21:29:41

QW1:=(HIGH+LOW+CLOSE*2)/4;
QW3:=EMA(QW1,10);
QW4:=STD(QW1,10);
QW5:=(QW1-QW3)*100/QW4;
QW6:=EMA(QW5,5);
RK7:=EMA(QW6,10);
涨:EMA(QW6,10)+100/2-5,LINETHICK1,COLORRED;
跌:EMA(涨,4),LINETHICK1,COLORFFFF34;
多线:IF(CROSS(涨,跌) AND 跌<-10,30,0),LINETHICK1,COLORFF00FF;
空线:IF(CROSS(跌,80),70,100),COLORFF9900;
{买1:EMA(跌,4),COLORWHITE;
买2:EMA(买1,4),COLORGREEN;
买M3:=EMA(买2,4);
买M4:=EMA(买M3,4)};
STICKLINE(涨STICKLINE(涨80,涨,MA(涨,3),8,0 ),COLOR00FF00;
DRAWTEXT(CROSS(REF(涨,1),涨),REF(涨,1)*1.02,'清仓'),COLORGREEN;
STICKLINE(涨> REF(涨,1),涨,EMA(涨,3),1.2,0),COLORFFCCFF;
STICKLINE(涨> REF(涨,1) AND 涨>80,涨,EMA(涨,3),8,0),COLORRED;
DRAWICON(多线,30,1);
DRAWICON(CROSS(跌,80),70,2);
DRAWTEXT(CROSS(涨,跌) AND 跌<30 AND 跌>-10,40,'买入'),COLORCCFF99;
DRAWTEXT(多线>0,-20,'看涨'),COLOR00EFE0;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 ?#24335;?#27969;向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
金正大 002470+1.01%
万马科技 300698+0.99%
ST康美 600518+0.99%
弘业股份 600128+0.99%
荣丰控股 000668+0.98%
中国神华 601088+0.97%
恒为科技 603496+0.97%
江龙船艇 300589+0.97%
大秦铁路 601006+0.95%
深圳机场 000089+0.95%
*ST北讯 002359+0.94%
我武生物 300357+0.93%
豪迈科技 002595+0.91%
台基股份 300046+0.90%
祥龙电业 600769+0.87%
神开股份 002278+0.86%
大立科技 002214+0.86%
金陵体育 300651+0.86%
天沃科技 002564+0.85%
XD新通联 603022+0.85%
潍柴重机 000880+0.84%
五洲新春 603667+0.83%
新坐标 603040+0.82%
铜陵有色 000630+0.82%
特力A 000025+0.82%
商务合作:在线客服 爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网
爱查股网不推荐股票,不收会?#20445;?#32593;站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投?#24066;?#35880;慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依?#30475;?#20449;息所采取的任何行为负责。本股票网提供的所?#24515;?#23481;仅供参考,不构成投?#24335;?#35758;,投资者据此操作,风险自担。
手机版(手机访?#23454;?#21069;页面) | 电脑端(适合电脑或大屏用户)
我叫mt4牧师攻略
处女座幸运日是星期几 北京赛车皇家历史记录 北京pk10倍投加qq计划群 水果派对主题餐厅 北京pk10走势怎么看 小班瓶罐猜猜乐反思 31选7开奖11185 5元刮刮乐中奖编号规律 冒险丛林电子 全天天津快乐十分计划