爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网 手机查股网
用手机扫一扫
手机查股网
| 保存本站网址
  股票网|好股网|股票查询网
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢?#24335;?最好股票网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票行情查询:

同花顺改良筹码分布指标公式

2019/6/4 21:29:42

获利筹码:EMA(WINNER(C)*70,5),colorred;
亏损筹码:EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5),COLORF0FF00;
STICKLINE(亏损筹码>0,0,亏损筹码,5,0),COLOR66FF00;
STICKLINE(亏损筹码>0,0,亏损筹码*0.9,5,0),COLOR66EE00;
STICKLINE(亏损筹码>0,0,亏损筹码*0.8,5,0),COLOR66CC00;
STICKLINE(亏损筹码>0,0,亏损筹码*0.7,5,0),COLOR66AA00;
STICKLINE(亏损筹码>0,0,亏损筹码*0.6,5,0),COLOR668800;
STICKLINE(亏损筹码>0,0,亏损筹码*0.5,5,0),COLOR666600;
STICKLINE(亏损筹码>0,0,亏损筹码*0.4,5,0),COLOR664400;
STICKLINE(亏损筹码>0,0,亏损筹码*0.35,5,0),COLOR663300;
STICKLINE(亏损筹码>0,0,亏损筹码*0.3,5,0),COLOR662200;
STICKLINE(亏损筹码>0,0,亏损筹码*0.25,5,0),COLOR661100;
STICKLINE(亏损筹码>0,0,亏损筹码*0.2,5,0),COLOR660000;
主力控筹:IF(获利筹码>亏损筹码,获利筹码*2,获利筹码),,colorred;
STICKLINE(主力控筹>0,0,主力控筹,5,0),COLORFFFFFF;
STICKLINE(主力控筹>0,0,主力控筹*0.9,5,0),COLOREEEEEE;
STICKLINE(主力控筹>0,0,主力控筹*0.8,5,0),COLORCCCCCC;
STICKLINE(主力控筹>0,0,主力控筹*0.7,5,0),COLORAAAAAA;
STICKLINE(主力控筹>0,0,主力控筹*0.6,5,0),COLOR888888;
STICKLINE(主力控筹>0,0,主力控筹*0.5,5,0),COLOR666666;
STICKLINE(主力控筹>0,0,主力控筹*0.4,5,0),COLOR444444;
STICKLINE(主力控筹>0,0,主力控筹*0.3,5,0),COLOR222222;
STICKLINE(主力控筹>0,0,主力控筹*0.2,5,0),COLOR000000;
STICKLINE(获利筹码>0,0,获利筹码,5,0),COLORFFFFFF;
STICKLINE(获利筹码>0,0,获利筹码*0.9,5,0),COLOREEEEFF;
STICKLINE(获利筹码>0,0,获利筹码*0.8,5,0),COLORCCCCFF;
STICKLINE(获利筹码>0,0,获利筹码*0.7,5,0),COLORAAAAFF;
STICKLINE(获利筹码>0,0,获利筹码*0.6,5,0),COLOR8888FF;
STICKLINE(获利筹码>0,0,获利筹码*0.5,5,0),COLOR6666FF;
STICKLINE(获利筹码>0,0,获利筹码*0.4,5,0),COLOR4444FF;
STICKLINE(获利筹码>0,0,获利筹码*0.3,5,0),COLOR2222FF;
STICKLINE(获利筹码>0,0,获利筹码*0.25,5,0),COLOR1111FF;
STICKLINE(获利筹码>0,0,获利筹码*0.2,5,0),COLOR0000FF;
AI:=AMOUNT/VOL/100;
C0:=REF(C,2)*0.865;
C1:=REF(C,13)*0.772;
DSY:=100*VOL/CAPITAL;
抄底:IF((C-MIN(C0,C1))/C<0.1 AND SUM(DSY,5)/5<1.8,100, 0),COLOR00FF00;
STICKLINE(抄底,0,30,4,0),COLORFFFFFF;
动态底部:EMA(IF(L<= LLV(L,30),SMA(ABS(L-REF(L,1)),30,1)/SMA(MAX(L-REF(L,1),0),30,1),0),3)*10,STICK,coloryellow,LINETHICK2;
SAT:=IF((AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20))*100>100,100,(AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20))*100);
STICKLINE(((CLOSE > 0) AND DAY=2),20,121,6,1),COLORFFFFFF;
STICKLINE(((SAT <= 5) AND DAY=2),21,(20 + SAT),5,0),COLORFFFFFF;
STICKLINE((((SAT > 5) AND (SAT <= 20)) AND DAY=2),21,(20 + SAT),5,0),COLORCCFF88;
STICKLINE((((SAT > 20) AND (SAT <= 40)) AND DAY=2),21,(20 + SAT),5,0),COLORFF00FF;
STICKLINE(((SAT > 40) AND DAY=2),21,(20 + SAT),5,0),COLOR0000FF;
主力筹码:EMA(WINNER(CLOSE)*70,10),colorwhite;
散户筹码:EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,10),COLOR00FF00;
STICKLINE(主力筹码>散户筹码, 主力筹码,散户筹码,6,0),colorred;
STICKLINE(主力筹码<散户筹码, 主力筹码,散户筹码,6,0),COLOR00FF00;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 ?#24335;?#27969;向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
新宁物流 300013+3.76%
中船科技 600072+3.75%
卫信康 603676+3.75%
天山生物 300313+3.74%
ST?#34892;?603996+3.70%
千红制药 002550+3.68%
DR天?#25104;?600161+3.65%
恒天海龙 000677+3.58%
西藏旅游 600749+3.57%
豫园股份 600655+3.57%
豫光金铅 600531+3.54%
赤峰黄金 600988+3.53%
蓝盾股份 300297+3.52%
广晟有色 600259+3.49%
妙可蓝多 600882+3.47%
宝塔实业 000595+3.45%
泰格医药 300347+3.40%
大港股份 002077+3.36%
亚星锚链 601890+3.28%
美尔雅 600107+3.21%
山东黄金 600547+3.17%
顺钠股份 000533+3.15%
金宇车城 000803+3.14%
东方锆业 002167+3.11%
万孚生物 300482+3.08%
商务合作:在线客服 爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网
爱查股网不推荐股票,不收会?#20445;?#32593;站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所?#24515;?#23481;仅供参考,不构成投?#24335;?#35758;,投资者据此操作,风险自担。
手机版(手机访?#23454;?#21069;页面) | 电脑端(适合电脑或大屏用户)
我叫mt4牧师攻略
福利彩票快乐8走势图 无敌金刚大战骷髅 玉皇大帝叫什么 财富小姐官网 电音歌后试玩 跳跳乐第九套教学视频 大胆的戴夫和荷鲁斯之眼免费试玩 哦大哥大哥你好吗 太阳神之忒伊亚送彩金 最新时时彩计划软件