爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网 手机查股网
用手机扫一扫
手机查股网
| 保存本站网址
  股票网|好股网|股票查询网
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢?#24335;?最好股票网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票行情查询:

通达信量创新高指标公式

2019/6/3 21:39:53

FV:=IF(BARSCOUNT(C)=0,9999999999,V);
创新高天数:=SUMBARS(REF(FV,1)-FV,0);
A1:=C>REF(C,1) AND C1.8;
XG:LONGCROSS(创新高天数,30,20) AND C>O AND A1,LINETHICK2;
OBV:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSEV1:=HHV(OBV,0);
AA:=REF(V1,1)=REF(V1,2);
可牛:COUNT(AA,25)>=18 AND V1>REF(V1,1),COLOR00FFFF,LINETHICK2;
G1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
G2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
G3:=100*(C-LLV(L,15))/(HHV(C,15)-LLV(L,15));
G4:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
A:=BARSLAST(CROSS(30,G1))<2 AND BARSLAST(CROSS(G1,50))<2;
B:=BARSLAST(CROSS(G4,G1))<2 AND G1>G4;
E:=G1>50 AND G4>60;
多头买入:A AND B AND E,LINETHICK2,COLORRED;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 ?#24335;?#27969;向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
建设银行 601939+0.00%
爱施德 002416+0.00%
*ST科林 002499+0.00%
*ST天马 002122+0.00%
舒泰神 300204+0.00%
四?#39134;?#29289; 000518+0.00%
中恒集团 600252+0.00%
襄阳轴承 000678+0.00%
昇兴股份 002752+0.00%
?#25104;?#32622;业 600223+0.00%
南方传媒 601900+0.00%
铁汉生态 300197+0.00%
雅本化学 300261+0.00%
恒瑞医药 600276-0.03%
珀莱雅 603605-0.03%
东方雨虹 002271-0.05%
好莱客 603898-0.06%
寿仙谷 603896-0.06%
京天利 300399-0.06%
先导智能 300450-0.07%
桃李面包 603866-0.07%
立霸股份 603519-0.07%
上海天洋 603330-0.07%
晨丰科技 603685-0.08%
涪陵电力 600452-0.08%
商务合作:在线?#22836;? width= 爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网
爱查股网不推荐股票,不收会?#20445;?#32593;站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所?#24515;?#23481;仅供参考,不构成投?#24335;?#35758;,投资者据此操作,风险自担。
手机版(手机访?#23454;?#21069;页面) | 电脑端(适合电脑或大屏用户)
我叫mt4牧师攻略
勇士vs国王第三节录像 江苏福彩网15选5走势图 overlord黄金公主 热力宝石电子 骑士vs 开心点心APP 重庆时时彩全天计划 财富之轮电子游戏 炸金花技巧攻略 五骑士注册