爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票行情查询:

通达信博奕杀手指标公式

2019/6/3 21:39:55

VAR2:=(2*CLOSE+HIGH+LOW)/4;
天: 80, LINETHICK2;
{VAR3:=IF(YEAR>=2099 AND MONTH>2,0,1);
};
VAR4:=LLV(LOW,5);
VAR5:=HHV(HIGH,4);
散户: EMA((VAR2-VAR4)/(VAR5-VAR4)*100,4),COLORGREEN,LINETHICK3;
庄家: EMA(0.667*REF(散户,1)+0.333*散户,2),COLORYELLOW,LINETHICK3;
VAR6:=(HHV(HIGH,4)-VAR2)/(HHV(HIGH,4)-LLV(LOW,4))*100-72;
VAR7:=(VAR2-LLV(LOW,4))/(HHV(HIGH,4)-LLV(LOW,4))*100;
{倒影:SMA(VAR6,4,1),LINESTICK,LINETHICK2,COLORFF9999;
}VAR8:=SMA(VAR7,2,1);
黄山:SMA(VAR8,2,1),LINESTICK,LINETHICK4,COLORRED;
地平线:0,LINETHICK3,COLORRED;
DRAWTEXT(CROSS(散户,庄家) AND 散户<35 AND 29<散户,15,'短线快进'),COLORWHITE,LINETHICK3;
DRAWTEXT(CROSS(庄家,散户) AND 散户>70 AND 71>散户,50,'短线快出'),COLORFFFF00,LINETHICK3 ;
DRAWTEXT(CROSS(散户,庄家) AND 散户<30,0,'增'),LINETHICK3,COLORYELLOW;
DRAWTEXT(CROSS(庄家,散户) AND 散户>65,70,'减'),LINETHICK3,COLORRED;
DRAWICON(CROSS(散户,庄家) AND 散户<30,20,1);
DRAWICON(CROSS(庄家,散户) AND 散户>70,80,2);
VAR9:=CLOSE-REF(CLOSE,5);
VARA:=EMA(EMA(VAR9,5),5)/EMA(EMA(ABS(VAR9),5),5)*100;
VARB:=EMA(EMA(VAR9,10),10)/EMA(EMA(ABS(VAR9),10),10)*100;
VARC:=EMA(EMA(VAR9,20),20)/EMA(EMA(ABS(VAR9),20),20)*100;
{卖出:IF(VARA>0 AND CROSS(VARC,VARA),-40,0),STICK ,;
DRAWTEXT(卖出,-40,'中线逃吧!'),COLORRED,LINETHICK3;
DRAWICON(卖出<0,-25,2);
};

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 ?#24335;?#27969;向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
海能实业 300787+10.00% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
天顺股份 002800+10.00% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
圣邦股份 300661+10.00% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
科瑞技术 002957+10.00% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
深科技 000021+10.00% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
宜安科技 300328+10.00% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
金证股份 600446+9.99% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
朗科智能 300543+9.99% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
明阳电路 300739+9.99% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
美格智能 002881+9.99% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会?#20445;?#32593;站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投?#24066;?#35880;慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投?#24335;?#35758;,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)
我叫mt4牧师攻略
海南私彩怎么包码划算 老11选5走势图怎么看 网络游戏赛车 时时彩退钱方法 赛车平台怎么开户 吉林十一选五计划 重庆时时号码查 河北排列7开奖奖金 pk10怎么刷水稳赢经验 吉林11选5开奖结果公告