爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网 手机查股网
用手机扫一扫
手机查股网
| 保存本站网址
  股票网|好股网|股票查询网
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢?#24335;?最好股票网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票行情查询:

同花顺威廉辅助指标公式

2019/5/31 20:58:38

WR6D: 100*(HHV(HIGH,6)-CLOSE)/(HHV(HIGH,6)-LLV(LOW,6)),colorcyan;
WR14D:= 100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14)),coloryellow;
WR68D: 100*(HHV(HIGH,68)-CLOSE)/(HHV(HIGH,68)-LLV(LOW,68)),colorblue,LINETHICK2;
SH:= WR68D;
AA3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
AA4:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
AA5:=SMA(AA4,13,8);
趋势: CEILING(SMA(AA5,13,8)),colorred,LINETHICK2;
QS:=趋势;
RSV:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
K:=SMA(RSV,5,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
庄家: EMA(J,6),coloryellow,LINETHICK2;
ZJ:=庄家;
VAR1:=REF(LOW,1);
VAR2:=SMA(ABS(LOW-VAR1),3,1)/SMA(MAX(LOW-VAR1,0),3,1)*100;
VAR3:=EMA(IF(CLOSE*1.3,VAR2*10,VAR2/10),3);
VAR4:=LLV(LOW,30); VAR5:=HHV(VAR3,30); VAR6:=IF(MA(CLOSE,58),1,0);
VAR7:=EMA(IF(LOW<=VAR4,(VAR3+VAR5*2)/2,0),3)/618*VAR6;
吸筹: IF(VAR7>100,100,VAR7),colorgray;
庄家吸筹:STICKLINE(吸筹>-150,0,吸筹,1,1),colorgray;
XC:=吸筹;
持股线1:IF((REF(EMA(C,40),1)持股线2:IF(ZJ>SH AND ZJ>=55,13,0),colorlimagenta,LINETHICK2;
线8:IF(QS<101,8,0),colorgreen;
线18:IF(QS<101,18,0),colorgreen;
线45:IF(QS<101,45,0),colorgreen;
线89:IF(QS<101,89,0),colorred;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 ?#24335;?#27969;向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
天和防务 300397+0.30%
中牧股份 600195+0.30%
国轩高科 002074+0.29%
XD首商股 600723+0.29%
财通证券 601108+0.28%
招商银行 600036+0.28%
华夏幸福 600340+0.27%
葵花药业 002737+0.27%
中炬高新 600872+0.26%
ST宏盛 600817+0.25%
万通地产 600246+0.25%
润邦股份 002483+0.25%
神剑股份 002361+0.24%
九州通 600998+0.24%
星网宇达 002829+0.24%
ST沪科 600608+0.23%
中南建设 000961+0.23%
?#25945;?#38271;峰 600855+0.23%
金运激光 300220+0.23%
杭钢股份 600126+0.22%
好太太 603848+0.22%
顺丰控股 002352+0.20%
哈空调 600202+0.20%
振东制药 300158+0.20%
摩登大道 002656+0.19%
商务合作:在线客服 爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网
爱查股网不推荐股票,不收会?#20445;?#32593;站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投?#24335;?#35758;,投资者据此操作,风险自担。
手机版(手机访?#23454;?#21069;页面) | 电脑端(适合电脑或大屏用户)
我叫mt4牧师攻略
吉林快3走势图淘宝 今晚26选5开奖结果 疯狂世界盃走势图 弓兵fate 北京pk10是电脑控制吗 足球狂欢节官网 人间五十年海盗王 20选5开奖金计算 21点矿坑 奇趣分分彩app