爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网 手机查股网
用手机扫一扫
手机查股网
| 保存本站网址
  股票网|好股网|股票查询网
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢?#24335;?最好股票网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票行情查询:

同花顺洗盘挖坑指标公式

2019/5/30 21:53:13

VAR1:=(CLOSE-LLV(LOW,3))/(HHV(HIGH,3)-LLV(LOW,3))*100;
VAR2:=SMA(VAR1,6,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=10-VAR2+2*VAR3;
VAR5:=(3*VAR2+2*VAR3)/4;
VAR6:=ABS(ABS(VAR5)-ABS(VAR4));
VAR7:=ABS(ABS(VAR5)-ABS(VAR6));
洗盘挖坑股票:VAR4-VAR7,LINETHICK2,coloryellow;
见顶:STICKLINE(洗盘挖坑股票<0,洗盘挖坑股票,0,1,0),colorblue;
冲动:VAR5-VAR7,colorgreen;
DIFF:=(EMA(CLOSE,12) - EMA(CLOSE,26));
DEA:=EMA(DIFF,9);
MACD2:=(2 * (DIFF - DEA));
DRAWICON(((((LLV(MACD2,4) > 0) AND (MACD2 < REF(MACD2,1))) AND (REF(MACD2,1) > REF(MACD2,2))) AND (REF(MACD2,2) > REF(MACD2,3))) AND CROSS(洗盘挖坑股票,冲动),MACD2,6);
DRAWICON(((((HHV(MACD2,4) < 0) AND (MACD2 > REF(MACD2,1))) AND (REF(MACD2,1) < REF(MACD2,2))) AND (REF(MACD2,2) < REF(MACD2,3))) AND CROSS(冲动,洗盘挖坑股票) AND DIFF>REF(DIFF,1),MACD2,1);
DRAWICON(CROSS(冲动,洗盘挖坑股票) ,冲动,1);
25, POINTDOT,LINETHICK3, COLOR88CC00;
AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
HHH:=BBB-LLV(BBB,10);
SS:=(MA(HHH,2)*3+HHH*13)/16;
短线买点:=IF(SS>13,MA(SS,2),SS)/6,coloryellow;
DRAWTEXT(CROSS(短线买点,1) AND (短线买点<30),30,1),COLOR0000FF;
A:=1.1*C;
B:=0.9*C;
B1:=100*(WINNER(A)-WINNER(B));
C1:=MA(C,13)锁定筹码:=100-B1,COLORF00FF0,LINETHICK2;
明天买股票:IF(CROSS(锁定筹码,90)AND C1,锁定筹码-50,0),STICK,colorblue,LINETHICK3;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 ?#24335;?#27969;向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
宝钢股份 600019-0.16%
金字火腿 002515-0.16%
炼石航空 000697-0.17%
民丰特纸 600235-0.17%
广州发展 600098-0.17%
四方股份 601126-0.17%
特一药业 002728-0.19%
南宁百货 600712-0.19%
荃银高科 300087-0.20%
九华旅游 603199-0.20%
鲁泰A 000726-0.20%
长方集团 300301-0.20%
百联股份 600827-0.21%
格力电器 000651-0.21%
山大华特 000915-0.21%
中国外运 601598-0.21%
罗平锌电 002114-0.21%
龙泉股份 002671-0.21%
一汽轿车 000800-0.22%
青海华鼎 600243-0.22%
新天?#40644;?603393-0.22%
中国国贸 600007-0.22%
克明面业 002661-0.22%
中国武夷 000797-0.22%
马应龙 600993-0.23%
商务合作:在线客服 爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网
爱查股网不推荐股票,不收会?#20445;?#32593;站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投?#24335;?#35758;,投资者据此操作,风险自担。
手机版(手机访?#23454;?#21069;页面) | 电脑端(适合电脑或大屏用户)
我叫mt4牧师攻略
运财酷儿电子 宝贝财神注册 水果机破解技巧 老时时彩预测 幸运22选5走势图 巨款大冲击送彩金 雷霆万钧2012 鹈鹕VS爵士 31选7走势图8点50 射龙门稳赢技巧