爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网 手机查股网
用手机扫一扫
手机查股网
| 保存本站网址
  股票网|好股网|股票查询网
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢?#24335;?最好股票网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票行情查询:

同花顺追击主力指标公式

2019/5/28 21:11:26

A:=EMA(CLOSE,13);
多空力道:((H-A+L-A)*64);
多空力道:=((H-A+L-A)*64);
STICKLINE(多空力道>0,0,多空力道,8,0),colorred;
STICKLINE(多空力道<0,多空力道,0,8,0),colorgreen;
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;
卖点:CROSS(85,RSI1);
DRAWTEXT(CROSS(85,RSI1),多空力道,'顶');
DRAWICON(CROSS(85,RSI1),多空力道,2);
Varb:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;
Varc:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;
Vard:=BARSCOUNT(CLOSE);
买点:CROSS(RSI1,25);
Varb< 20 AND Varc< 25 AND Vard> 50 AND AR<70 AND DRAWTEXT(CROSS(RSI1,25),多空力道,'底');
DRAWICON(CROSS(RSI1,25),多空力道,1);
主力:EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5,,colorred;
散户:EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5,,,colorgreen;
//DRAWICON(CROSS(主力,散户) AND 主力<-10,-60,'buy');
//DRAWICON(CROSS(主力,散户) AND 主力<-10 AND 散户>REF(散户,1) OR CROSS(主力,散户) AND 散户<-35 ,-15,2);
//DRAWTEXT(CROSS(RSI1,20)AND 散户<-20 AND 买点 ,-60,'底');
DIF:=(EMA(CLOSE,12) - EMA(CLOSE,26))*3;
DEA:=EMA(DIF,27);
FILLRGN((DIF*64),(DEA*64),DIF>DEA,RGB(105,20,80),DIF

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 ?#24335;?#27969;向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
金安国纪 002636+7.67%
普利制药 300630+7.46%
中钨高新 000657+6.93%
中船防务 600685+6.92%
?#34892;?#37325;工 601608+6.09%
山东药玻 600529+5.91%
三湘印象 000863+5.65%
园城黄金 600766+5.63%
奥飞数据 300738+5.55%
农发种业 600313+5.53%
苏美达 600710+5.39%
*ST仰帆 600421+5.04%
*ST罗普 002333+4.97%
金科股份 000656+4.93%
*ST猛狮 002684+4.91%
天科股份 600378+4.84%
裕兴股份 300305+4.82%
中光?#35272;?300414+4.56%
福建金森 002679+4.41%
博信股份 600083+4.41%
大连圣亚 600593+4.38%
双象股份 002395+4.36%
新能泰山 000720+4.36%
*ST飞马 002210+4.35%
三盛教育 300282+4.34%
商务合作:在线客服 爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网
爱查股网不推荐股票,不收会?#20445;?#32593;站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投?#24335;?#35758;,投资者据此操作,风险自担。
手机版(手机访?#23454;?#21069;页面) | 电脑端(适?#31995;?#33041;或大屏用户)
我叫mt4牧师攻略
网页百家乐 非常幸运 王力宏 北京赛车冠军规律破解 华东15选5走势图彩经网 黑暗故事走势图 牛仔和外星人预告 广东南粤风采36选7走势图 印加祖玛免费下载 360重庆时时彩开奖号码 wow赤红熊猫人凤凰