爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票行情查询:

同花顺追击主力指标公式

2019/5/28 21:11:26

A:=EMA(CLOSE,13);
多空力道:((H-A+L-A)*64);
多空力道:=((H-A+L-A)*64);
STICKLINE(多空力道>0,0,多空力道,8,0),colorred;
STICKLINE(多空力道<0,多空力道,0,8,0),colorgreen;
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;
卖点:CROSS(85,RSI1);
DRAWTEXT(CROSS(85,RSI1),多空力道,'顶');
DRAWICON(CROSS(85,RSI1),多空力道,2);
Varb:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;
Varc:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;
Vard:=BARSCOUNT(CLOSE);
买点:CROSS(RSI1,25);
Varb< 20 AND Varc< 25 AND Vard> 50 AND AR<70 AND DRAWTEXT(CROSS(RSI1,25),多空力道,'底');
DRAWICON(CROSS(RSI1,25),多空力道,1);
主力:EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5,,colorred;
散户:EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5,,,colorgreen;
//DRAWICON(CROSS(主力,散户) AND 主力<-10,-60,'buy');
//DRAWICON(CROSS(主力,散户) AND 主力<-10 AND 散户>REF(散户,1) OR CROSS(主力,散户) AND 散户<-35 ,-15,2);
//DRAWTEXT(CROSS(RSI1,20)AND 散户<-20 AND 买点 ,-60,'底');
DIF:=(EMA(CLOSE,12) - EMA(CLOSE,26))*3;
DEA:=EMA(DIF,27);
FILLRGN((DIF*64),(DEA*64),DIF>DEA,RGB(105,20,80),DIF

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 ?#24335;?#27969;向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
蓝色光标 300058+2.15% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
景峰医药 000908+2.14% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
江苏吴中 600200+2.12% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
英洛华 000795+2.11% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
拓尔思 300229+2.11% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
振兴生化 000403+2.11% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
云南锗业 002428+2.10% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
英威腾 002334+2.09% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
深?#23548;袮 000016+2.09% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
泰合健康 000790+2.08% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会?#20445;?#32593;站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投?#24066;?#35880;慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投?#24335;?#35758;,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适?#31995;?#33041;或大屏用户)
我叫mt4牧师攻略
黑龙江时时注册 河北11选5走势图基本 自编选号 重庆时时走势图 江苏十一选五开奖查询 河北省20选5开奖公告 双色球彩之网全部资料 北京11选5开奖号码查询结果 腾讯分分彩高手玩法 彩票数据统计软件