爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网 手机查股网
用手机扫一扫
手机查股网
| 保存本站网址
  股票网|好股网|股票查询网
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢?#24335;?最好股票网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票行情查询:

同花顺寻龙诀指标公式

2019/5/23 21:43:38

X1:=(C+L+H)/1.5;
X2:=EMA(X1,3);
X3:=EMA(X2,2.5);
DRAWICON(CROSS(X2,X3),L*0.98,9),colorred;
STICKLINE(X2>=X3,LOW,HIGH,0,1),colorred;
STICKLINE(X2>=X3,CLOSE,OPEN,3.2,2),colorred;
STICKLINE(X2STICKLINE(X2STICKLINE(CROSS(X3,X2),OPEN,CLOSE,3.2,0),COLOR00FF00;
STICKLINE(CROSS(X2,X3),OPEN,CLOSE,3.2,0),colorred;
STICKLINE((CLOSE>OPEN) AND (X2STICKLINE((CLOSE>OPEN) AND (X2>=X3),CLOSE,OPEN,3.2,2),colorred;
STICKLINE((CLOSESTICKLINE((CLOSE=X3),CLOSE,OPEN,3.2,0),colorred;VAR1F:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
VAR20:=REVERSE(VAR1F);
VAR21:=SMA(VAR1F,3,1);
移动平均: SMA(VAR21,3,1), colorred;
参考线: SMA(移动平均,3,1),colorcyan ;
走势线:SMA(移动平均,2,1),colorwhite;
关注: IF(CROSS(移动平均,参考线) AND 移动平均<30,33,0), colorcyan,LINETHICK2;
风险: IF(CROSS(参考线,移动平均) AND 参考线>75,68,100) , colorgreen,LINETHICK2;
DRAWTEXT(CROSS(移动平均,参考线) AND 移动平均<20,33,'') , colorwhite;
A1:IF(CROSS(移动平均,参考线) AND 移动平均<70 AND 移动平均>40,移动平均*1.1,0),STICK,LINETHICK2,colorred;
DRAWTEXT(A1,移动平均*1.1,''),LINETHICK2,coloryellow;
DRAWTEXT(CROSS(移动平均,参考线),移动平均,'始');
DRAWTEXT(CROSS(走势线,移动平均),走势线,'终');

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 ?#24335;?#27969;向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
振东制药 300158+0.20%
摩登大道 002656+0.19%
?#25945;?#36890;信 600677+0.18%
隆基机械 002363+0.17%
工商银行 601398+0.17%
海螺水泥 600585+0.17%
利安隆 300596+0.16%
交通银行 601328+0.16%
民生银行 600016+0.16%
永安林业 000663+0.15%
绿地控股 600606+0.15%
老凤祥 600612+0.14%
卓郎智能 600545+0.14%
华东医药 000963+0.14%
天士力 600535+0.12%
西藏矿业 000762+0.12%
武进不锈 603878+0.12%
海普瑞 002399+0.10%
我乐家居 603326+0.09%
拓尔思 300229+0.09%
国药股份 600511+0.09%
*ST生物 000504+0.08%
?#36164;?#36798; 300125+0.07%
美年健康 002044+0.07%
DR横店影 603103+0.06%
商务合作:在线客服 爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网
爱查股网不推荐股票,不收会?#20445;?#32593;站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所?#24515;?#23481;仅供参考,不构成投?#24335;?#35758;,投资者据此操作,风险自担。
手机版(手机访?#23454;?#21069;页面) | 电脑端(适?#31995;?#33041;或大屏用户)
我叫mt4牧师攻略
pk10计划软件手机版 马刺vs爵士 女巫宝藏援彩金 一分快三计划软件下载 快乐十分计划 马刺vs国王 排列3开奖公告 迅猛龙蛋 冠军足球经理 快乐十分计划公式