爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票行情查询:

同花顺寻龙诀指标公式

2019/5/23 21:43:38

X1:=(C+L+H)/1.5;
X2:=EMA(X1,3);
X3:=EMA(X2,2.5);
DRAWICON(CROSS(X2,X3),L*0.98,9),colorred;
STICKLINE(X2>=X3,LOW,HIGH,0,1),colorred;
STICKLINE(X2>=X3,CLOSE,OPEN,3.2,2),colorred;
STICKLINE(X2STICKLINE(X2STICKLINE(CROSS(X3,X2),OPEN,CLOSE,3.2,0),COLOR00FF00;
STICKLINE(CROSS(X2,X3),OPEN,CLOSE,3.2,0),colorred;
STICKLINE((CLOSE>OPEN) AND (X2STICKLINE((CLOSE>OPEN) AND (X2>=X3),CLOSE,OPEN,3.2,2),colorred;
STICKLINE((CLOSESTICKLINE((CLOSE=X3),CLOSE,OPEN,3.2,0),colorred;VAR1F:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
VAR20:=REVERSE(VAR1F);
VAR21:=SMA(VAR1F,3,1);
移动平均: SMA(VAR21,3,1), colorred;
参考线: SMA(移动平均,3,1),colorcyan ;
走势线:SMA(移动平均,2,1),colorwhite;
关注: IF(CROSS(移动平均,参考线) AND 移动平均<30,33,0), colorcyan,LINETHICK2;
风险: IF(CROSS(参考线,移动平均) AND 参考线>75,68,100) , colorgreen,LINETHICK2;
DRAWTEXT(CROSS(移动平均,参考线) AND 移动平均<20,33,'') , colorwhite;
A1:IF(CROSS(移动平均,参考线) AND 移动平均<70 AND 移动平均>40,移动平均*1.1,0),STICK,LINETHICK2,colorred;
DRAWTEXT(A1,移动平均*1.1,''),LINETHICK2,coloryellow;
DRAWTEXT(CROSS(移动平均,参考线),移动平均,'始');
DRAWTEXT(CROSS(走势线,移动平均),走势线,'终');

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 ?#24335;?#27969;向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
利亚德 300296+5.02% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
晓程科技 300139+5.02% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
绿庭投资 600695+5.02% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
名?#19968;?300506+5.01% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
国海证券 000750+5.01% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
*ST康达 000048+5.01% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
赛腾股份 603283+5.01% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
中科金财 002657+5.00% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
康?#24247;?#23376; 002119+5.00% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
海王生物 000078+5.00% 千股千评 DDX指标 超赢 ?#24335;?#27969;向 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会?#20445;?#32593;站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投?#24066;?#35880;慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投?#24335;?#35758;,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适?#31995;?#33041;或大屏用户)
我叫mt4牧师攻略
pk10走势技巧五六码 幸运农场60期开奖结果 福利彩票官网pk10 高频一分赛车开奖记录 比特币1分彩计划 料到体育竞彩专家推荐 吉林11选5开奖结杲 福建11选5助手免费版 三号彩app 福建时时zst