爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网 手机查股网
用手机扫一扫
手机查股网
| 保存本站网址
  股票网|好股网|股票查询网
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:爱查股网 > 股票公式 > 飞狐公式
股票行情查询:

飞狐主力增量资金指标公式

ZLCM:=EMA(WINNER(CLOSE)*70,3);
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZSHTL:=SHCM/(ZLCM+SHCM)*100;
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
ZCMZL:=MA(ZLCM+SHCM,13);
ZSHJJ:=EMA(ZSHTL,89);
ZZLJJ:=EMA(ZZLKP,89);
ZJLRQD:=(ZZLKP-ZZLJJ);
SH8:=EMA(ZSHTL,8);
DKB:=IF(ZZLKP-REF(ZZLKP,1)>ZSHTL-REF(ZSHTL,1),1,0);
散户套牢系数:(ZSHTL),LINETHICK1,COLORWHITE;
主力控盘系数:(ZZLKP),LINETHICK1,COLORRED;
资金强度:ZJLRQD>0,COLORyellow,LINETHICK1;
筹码总量:(ZCMZL),COLOR0066FF,LINETHICK2;
STICKLINE(ZCMZL<EMA(ZCMZL,2),ZCMZL,ZCMZL,4,0),colorFF0000,LINETHICK3;
散兵坑:0,COLOR66FFCC;神秘风洞:0, COLOR9966FF; 增量资金▲:0,COLORRED;主控盘筹码:0,COLORRED;
{神秘风洞}
STICKLINE(REF(ZSHTL,1)>90 AND ZSHTL<90,ZSHTL,0,8,0),COLOR9966FF;
{散户套牢筹码}
STICKLINE(CLOSE>0,ZSHTL,ZZLKP,0,0),COLOREEEEEE;
{散户筹码警戒}
STICKLINE(ZSHJJ>REF(ZSHJJ,1),ZSHTL,ZSHJJ,1,0),COLORGREEN;
{散户线}
散户线:ZSHTL,COLORYELLOW;
{主力控盘筹码}
STICKLINE(CLOSE>0,ZZLKP,0,7,0),COLORBLUE;
{铸顶风?#28072;鴠
STICKLINE(ZZLKP>75,ZZLKP,0,7,0),COLORFFFFFF;
{主力筹码警戒}
STICKLINE(ZZLJJ>REF(ZZLJJ,1),ZZLKP,ZZLJJ,7,0),COLORRED;
{筑底散兵坑}
STICKLINE(ZSHTL>=90,ZZLKP,0,7,0),COLOR66FFCC;
{增量资金}
DRAWTEXT(ZCMZL>REF(ZCMZL,1) AND SH8<REF(SH8,1) AND ZCMZL,100,'▲'),COLORRE

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
新能泰山 000720+4.36%
*ST飞马 002210+4.35%
三盛教育 300282+4.34%
格力地产 600185+4.29%
西藏天路 600326+4.24%
潮宏基 002345+4.20%
上海莱士 002252+4.19%
沃森生物 300142+4.16%
煌上煌 002695+4.14%
中国重工 601989+4.13%
瀚蓝环境 600323+4.06%
*ST富控 600634+4.06%
元隆雅图 002878+4.04%
郴电国际 600969+4.03%
太阳电缆 002300+4.02%
华铁股份 000976+4.01%
国投资本 600061+4.00%
新界泵业 002532+3.99%
亚太药业 002370+3.92%
*ST刚泰 600687+3.80%
新宁物流 300013+3.76%
中船科技 600072+3.75%
卫信康 603676+3.75%
天山生物 300313+3.74%
ST?#34892;?603996+3.70%
商务合作:在线客服 爱查股网 www.5151720.com 股票查询最好股票网 个股数据查询好股网
爱查股网不推荐股票,不收会?#20445;?#32593;站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访?#23454;?#21069;页面) | 电脑端(适?#31995;?#33041;或大屏用户)
我叫mt4牧师攻略
先生你哪位 急冻钻石援彩金 qq游戏港式五张 奇准无比pc蛋蛋计划 3星时时彩走势图 浙江省20选5走势图 泰山传奇电子游艺 龙虎山旅游 三峡游戏中心血流成河下载 北京赛车app软件